Witaj, gościu! Zaloguj się lub Zarejestruj się.

0 użytkowników i 1 Gość przegląda ten wątek.

Autor Wątek: film  (Przeczytany 1639 razy)

Offline Gandalf Szary

  • Pionier
  • Wiadomości: 532
  • Polubień: 661
  • Najbardziej boję się fanatyków.
film
« dnia: 03 Marzec, 2018, 14:25 »
Mam pytanie jak dołączyć do postu film. Ktoś podpowie. Próbowałem dołączyć film jako załącznik, ale nie działa.


Offline Gandalf Szary

  • Pionier
  • Wiadomości: 532
  • Polubień: 661
  • Najbardziej boję się fanatyków.
Odp: film
« Odpowiedź #1 dnia: 03 Marzec, 2018, 16:28 »
Pomoże ktoś ??? Byłbym wdzięczny!!!


Offline Estera

  • Pionier specjalny
  • Wiadomości: 4 655
  • Polubień: 9807
  • Wiara, to nie łatwowierność.
Odp: film
« Odpowiedź #2 dnia: 03 Marzec, 2018, 16:33 »
Pomoże ktoś ??? Byłbym wdzięczny!!!
   Napisz do CEGŁY.
   On napewno wie, ja niestety Ci nie pomogę, bo nie wiem.
   :'(
Zachęcam do czytania, warto ... https://jedrusiowy.wordpress.com


Offline Panter

  • Nieochrzczony głosiciel
  • Wiadomości: 52
  • Polubień: 52
  • urodzony w "Prawdzie"
Odp: film
« Odpowiedź #3 dnia: 03 Marzec, 2018, 17:26 »
Mam pytanie jak dołączyć do postu film. Ktoś podpowie. Próbowałem dołączyć film jako załącznik, ale nie działa.

Zauważ, że załącznik (film) na ograniczenia i nie może przekroczyć 1MB zgodnie z uwagą
Cytuj
maksymalny rozmiar jednego załącznika 8192KB

Najlepiej wrzuć film na jakiś dysk internetowy (np. Google Drive) a potem wstawienie linku, żeby można go sobie pooglądać

Nieco informacji technicznych masz tu do poczytania https://www.spidersweb.pl/2017/08/jak-wyslac-duzy-plik-za-darmo.html

Mam nadzieję, że nieco pomogłem  :P


Offline Gandalf Szary

  • Pionier
  • Wiadomości: 532
  • Polubień: 661
  • Najbardziej boję się fanatyków.
Odp: film
« Odpowiedź #4 dnia: 03 Marzec, 2018, 17:39 »
Film ma podzielony już na dwie części. Próbowałem dodać go jako złącznik.


Offline Gandalf Szary

  • Pionier
  • Wiadomości: 532
  • Polubień: 661
  • Najbardziej boję się fanatyków.
Odp: film
« Odpowiedź #5 dnia: 03 Marzec, 2018, 21:28 »
Dzięki udało się:)


Offline Bożydar

Odp: film
« Odpowiedź #6 dnia: 03 Marzec, 2018, 23:27 »
Ale kabaret żeś zapodał Gandalf.
Efka, ale no zobacz no...  ;D
Bóg dał mi dar... ten BożyDar


Offline członek123

Odp: film
« Odpowiedź #7 dnia: 08 Marzec, 2018, 10:23 »
Tak jak moi przedmówcy napisali najlepiej jest wrzucić film na zewnętrzny serwer i go podlinkować, zwłaszcza jeśli chodzi o filmy z popularnych portali (np. Youtube i vimeo)


Offline MX

Odp: film
« Odpowiedź #8 dnia: 12 Sierpień, 2018, 10:38 »
Nie chciałem tworzyć nowego wątku, a że chodzi o filmy wklejane to zapytam.

Czy Administracja może coś zrobić z problemem widoczności filmów w postach? Problem jest podczas przeglądania forum na aplikacji Tapatalk z telefonem z Androidem (nr 6 w moim przypadku). Każdy post, który zawiera wklejone filmy tagiem z YouTuba (czy inne nie sprawdzałem) jest nie widoczny w poście.

Sprawdzałem w aplikacji i nie znalazłem opcji ukrywania filmów.

Ciekawy jestem czy inni użytkownicy forum przez Tapatalk też taki problem mają?

Może to zależy od aktualizacji wtyczki Tapatalk względem skryptu forum, bo taka wtyczka wiem, że istniej, która daje możliwość otwierania forum w aplikacji.

ps: wklejanie samych linków do filmów bez tagów pomoga, Tapatalk to pokazuje, chociaż to zależy od tworzących posty.

MX - koniec - MX
« Ostatnia zmiana: 12 Sierpień, 2018, 10:40 wysłana przez MX »


Offline Alicja

  • Nieochrzczony głosiciel
  • Wiadomości: 78
  • Polubień: 121
  • "we're all mad here"
Odp: film
« Odpowiedź #9 dnia: 15 Sierpień, 2018, 11:01 »
Nie chciałem tworzyć nowego wątku, a że chodzi o filmy wklejane to zapytam.

Czy Administracja może coś zrobić z problemem widoczności filmów w postach? Problem jest podczas przeglądania forum na aplikacji Tapatalk z telefonem z Androidem (nr 6 w moim przypadku). Każdy post, który zawiera wklejone filmy tagiem z YouTuba (czy inne nie sprawdzałem) jest nie widoczny w poście.

Sprawdzałem w aplikacji i nie znalazłem opcji ukrywania filmów.

Ciekawy jestem czy inni użytkownicy forum przez Tapatalk też taki problem mają?

Może to zależy od aktualizacji wtyczki Tapatalk względem skryptu forum, bo taka wtyczka wiem, że istniej, która daje możliwość otwierania forum w aplikacji.

ps: wklejanie samych linków do filmów bez tagów pomoga, Tapatalk to pokazuje, chociaż to zależy od tworzących posty.

MX - koniec - MX
Tak, też nie widzę filmów. Ogólnie jest kilka spraw związanych z Tapatalk'iem, które można by było sprawdzić, jak na przykład włączenie polubień, albo awatarów, bo te też się nie pokazują.

Może powinniśmy zrobić zbiorczy temat o Tapatalk'u?

Wysłane przy użyciu Tapatalka

'How do you know I'm mad?' said Alice.
'You must be,' said the Cat, 'or you wouldn't have come here.'


Offline MX

Odp: film
« Odpowiedź #10 dnia: 15 Sierpień, 2018, 11:10 »
Tak, też nie widzę filmów. Ogólnie jest kilka spraw związanych z Tapatalk'iem, które można by było sprawdzić, jak na przykład włączenie polubień, albo awatarów, bo te też się nie pokazują.

Może powinniśmy zrobić zbiorczy temat o Tapatalk'u?

Wysłane przy użyciu Tapatalka

Tak potwierdzam, polubień też nie widzę.
Widoczność Awatarów jest opcja w Tapatalk - Profil>Ustawienia>Widoczność awatarów (coś podobnego w nazwie)
Ja mam wyłączone ze względu na niektóre awatary, które były irytujące.

MX - koniec - MX
« Ostatnia zmiana: 15 Sierpień, 2018, 11:16 wysłana przez MX »


Offline Alicja

  • Nieochrzczony głosiciel
  • Wiadomości: 78
  • Polubień: 121
  • "we're all mad here"
Odp: film
« Odpowiedź #11 dnia: 15 Sierpień, 2018, 11:21 »
Tak potwierdzam, polubień też nie widzę.
Widoczność Awatarów jest opcja w Tapatalk - Profil>Ustawienia>Widoczność awatarów (coś podobnego w nazwie)
Ja mam wyłączone ze względu na niektóre awatary, które były irytujące.

MX - koniec - MX
Ja mam włączone, ale w wątkach wszyscy mają domyślne awatary. Jedynie w powiadomieniach pokazują mi się prawidłowe awatary.

Po awatarach najłatwiej rozpoznać użytkownika.

Wysłane przy użyciu Tapatalka
'How do you know I'm mad?' said Alice.
'You must be,' said the Cat, 'or you wouldn't have come here.'


Offline MX

Odp: film
« Odpowiedź #12 dnia: 15 Sierpień, 2018, 11:24 »
Ja mam włączone, ale w wątkach wszyscy mają domyślne awatary. Jedynie w powiadomieniach pokazują mi się prawidłowe awatary.

Po awatarach najłatwiej rozpoznać użytkownika.

Wysłane przy użyciu Tapatalka
Ok, jak pisałem mam wyłączone. Chociaż w powiadomieniach też widzę awatary, a na forum nie.

Myślę, że pierwszy krok to aktualizacja wtyczki Tapatalk do skryptu forum.

MX - koniec - MX